Logiciel audio gratuit - Wavosaur

fr.wavosaur.com/forum/

Forum français officiel de Wavosaur : support francophone du logiciel, aide aux utilisateurs, informations sur l'édition audio et les plugins d'effets VST
Nous sommes le Sam 28 Mar 2020 07:56

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: Problème de "saturation" suite à montage audio
MessagePosté: Jeu 8 Juil 2010 13:39 
Hors ligne

Inscription: Jeu 8 Juil 2010 13:24
Messages: 1
Bonjour à tous,

j'ai tenté de faire des montages (avec Audacity mais ma question ne concerne pas dans un premier temps le logiciel mais un problème plus "général") pour simplement mettre bout à bout 2 morceaux de musique pour l'entrée dans l'église pour mon mariage :mrgreen:
Je suis parti de 2 mp3 que j'ai généré moi-même à partir de CDs originaux du commerce. J'ai donc coupé et collé mes morceaux, après quoi j'ai exporté le résultat en mp3 toujours, avant de graver sur CD (Philips, mais celà peut-il avoir de l'importance ?).
J'ai passé ce CD sur ma chaîne hifi à la maison (lecteur DVD de salon et vieille platine 33T Philips qui sert d'ampli... Oui, je sais, ça date un peu, mais 25 ans plus tard ça marche encore :mrgreen: ) : résultat impeccable !
J'ai été essayer à l'église et là, une catastrophe : ça "grésille" terriblement !
Le "préposé" à l'entretien de l'édifice me dit que c'est parce que c'est du matériel "professionnel", que c'est mon CD qui est de mauvaise qualité, qu'il y a des CD qui passent très bien sur les installations "domestiques" mais pas sur du matériel "pro" :?: :?: :?: :?:
J'ai essayé de passer mon CD sur une autre chaîne hifi, une mini-chaîne "de base" : même en mettant le son à fond c'est impeccable !!!
Alors ? Que faire ? Est-ce l'installation de l'église qui est pourrie (je n'ai pas noté les référence du lecteur CD et de l'ampli, mais les HP sont des "barres" verticales marron comme on en voit dans toutes les églises...) ?
Le "mixage" dans Audacity a "foiré" quelque chose ?
Je n'ai rien modifié, à part faire des copier/coller...
Je vais tenter un nouveau "mixage" avec wavosaur, en restant en CDA ou en wav peut-être pour éviter d'éventuels pb d'échantillonnage (mes mp3 sont en 128kps ce qui normalement est une bonne qualité non ?).
J'ai tenté aussi de repartir des mp3 générés avec audacity et de baisser le volume (-6db), est-ce une bonne idée ?
Les mp3 générés avec audacity "montent" un peu au-dessus de -3db, est-ce normal ?

Merci de votre aide !


Haut
 Profil  
 
 Sujet du message: Re: Problème de "saturation" suite à montage audio
MessagePosté: Dim 11 Juil 2010 14:47 
Hors ligne
Avatar de l’utilisateur

Inscription: Jeu 11 Juin 2009 20:10
Messages: 21
Félicitations pour le mariage :mrgreen:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction par: phpBB-fr.com
phpBB SEO