Logiciel audio gratuit - Wavosaur

fr.wavosaur.com/forum/

Forum français officiel de Wavosaur : support francophone du logiciel, aide aux utilisateurs, informations sur l'édition audio et les plugins d'effets VST
Nous sommes le Jeu 23 Mai 2019 02:40

Heures au format UTC




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: pas de sona vec certains VST
MessagePosté: Mer 23 Oct 2013 13:20 
Hors ligne

Inscription: Mer 23 Oct 2013 13:17
Messages: 1
Bonjour,

Lorsque j'utilise certains VST exemple "CHIMERA" il n'yh a pas de son alors qu'en règle général je n'ai pas de problème?

Merci de votre aide


Haut
 Profil  
 
 Sujet du message: Re: pas de sona vec certains VST
MessagePosté: Jeu 24 Oct 2013 16:46 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 21 Oct 2008 13:25
Messages: 118
Bonjour,

Chimera est-il un VSTi ?

Wavosaur étant un éditeur audio, nous avons limité à l'utilisation d'effets VST. Les instruments ne reçoivent pas de message MIDI comme dans un sequencer par exemple.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction par: phpBB-fr.com
phpBB SEO